1. #1
    Erfahrener Benutzer

    Mitglied seit
    12.02.2007
    Beiträge
    726

    NAT ist zu STRIKT eingestellt bei meiner Arcor Easy BOX A 800 ! Wie öffne ich die Ports bei diesem Router Model in den Einstellungen, damit NAT offen ist ? BITTE UM HILFE !

    Immer wenn ich Online Spielen will bsp.: PGR 4, dann kommt immer ein als Fehler ,, Netzwerkverbindung überprüfen, da NAT zu strikt eingestellt '' oder so ähnlich beschrieben
    und bricht logischer Weise beim Verbindungsaufbau ab.

    Nun stellt sich also die Frage, wie bekomme ich es hin, dass bei einem Verbindungstest in der XBOX Steuerung, die NAT ,, offen'' ist und nicht ,, moderat '' oder ,, strikt '' da steht.

    Nun habe ich mich ein wenig im World Wide Web erkundigt und auch Erfahrung gebracht, dass bestimmt Ports in den Router settings freigegeben werden müssen.


    UDP 88
    UDP 3074
    TCP 88

    Hier sind mal zwei Bilder von meinem Rouer in den settings.

    http://img134.imageshack.us/my.php?i...benanntzc9.jpg

    http://img373.imageshack.us/my.php?i...enannt2iv8.jpg


    Ich hab auch schon von dieser Seite www.portforward.com ein tool heruntergeladen, dass automatisch meine Ports öffnene könnte. Wenn nicht mein Router Modell, in den zu auswählenden Router Modellen von verschiedenen Firmen, vorhanden sein würde.
    Also nix mit automatisch, manuell .

    Weiterhin fand ich auch was im Netz, man solle doch UPnP ,, aktivieren ''.
    Das hab ich auch gemacht und nun war die NAT endlich ,,offen ''.
    Joa alles schön und gut, doch leider blieb die Freude für ca 10 Minuten,
    nun war meine NAT wieder ,, STRIKT '' .


    Bin echt noch am verzweiflen und ist echt dumm, wenn man XBL nur begrenzt genießen kann

    Hoffe auf nutzvolle Antworten von euch.


    mfg greetz

  2. #2
    Nekromant
    Gast

    AW: NAT ist zu STRIKT eingestellt bei meiner Arcor Easy BOX A 800 ! Wie öffne ich die Ports bei diesem Router Model in den Einstellungen, damit NAT offen ist ? BITTE UM HILFE !

    Ich hab von sowas keine Ahnung und von Arcor schon gar nicht. Ich triggere und leite aber nur die Ports 88 und 3074 weiter und damit funktioniert bei mir alles mit offenen NAT.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •