Seite 38 von 38 ... 28363738
47Gefällt mir
  1. #741
    Erfahrener Benutzer
    Avatar von Sansaido
    Mitglied seit
    17.11.2014
    Ort
    Bayern
    Beiträge
    598
    Zitat Zitat von engl Beitrag anzeigen
    Hallo Felensis!
    Kannst du uns noch mitteilen welches Android-Gerät mit welcher OS-Version Du benutzt?
    Bei uns lässt sich der Fehler nicht reproduzieren, würden aber gern in Erfahrung bringen woran es liegt.
    Grüße!
    Danke für die Antwort, doch ich habe zwischenzeitlich festgestellt, dass es wohl an ********* lag...
    Geändert von engl (21.11.2017 um 10:38 Uhr)
    Gamer. Geek. Minimalist.

  2. #742
    Administrator

    Mitglied seit
    22.03.2001
    Beiträge
    17
    Zitat Zitat von Felensis Beitrag anzeigen
    Danke für die Antwort, doch ich habe zwischenzeitlich festgestellt, dass es wohl an ********* lag...
    Für das Benutzen unserer Webseiten unter der Verwendung von Werbeblockern können wir natürlich keine Funktionalität garantieren.
    Der Autor dieses Add-Ons weist auch darauf hin, dass derartige Einschränkungen auftreten können.

    Grüße
    The quick brown fox jumps over the lazy dog.

  3. #743
    Erfahrener Benutzer
    Avatar von PSYCHOBUBE
    Mitglied seit
    25.12.2008
    Beiträge
    5.901
    Blog-Einträge
    18
    hab schon im anderen thread geschrieben aber hier passt es auch gut:


    Probleme mit Tapatalk: Lief schon seit einiger Zeit komisch. Aber jetzt läuft gar nichts mehr. Seiten werden nicht mehr geladen. Zum Schluss Vorm Update hieß es bei jedem öffnen eines Threads 'Netzwerkfehler' und jetzt versucht die app ständig die Mobile Browser Version des Forums zu laden. Wäre schön wenn es klappen würde.. .
    Internet, the final frontier. These are the surfing sessions of the user PSYCHOBUBE. His continuing mission to explore strange new pages. To seek out new informations and new communyties. To boldly go, where no noob has gone before.

  4. #744
    Community Officer
    Avatar von LOX-TT
    Mitglied seit
    24.07.2004
    Ort
    Im schönen Franken
    Beiträge
    50.508
    Blog-Einträge
    5
    Tapatalk wurde für die Computec-Foren abgeschaltet, wegen einem EU-Gesetz. Da wird nix mehr klappen
    PSYCHOBUBE hat "Gefällt mir" geklickt.

  5. #745
    Erfahrener Benutzer
    Avatar von Ankylo
    Mitglied seit
    22.04.2011
    Beiträge
    12.096
    Blog-Einträge
    3
    Die folgenden Fehler traten bei der Verarbeitung auf

    Datenbankfehler
    Bekomme aktuell diese Fehlermeldung immer angezeigt, obwohl der Beitrad dennoch anschließend gepostet wird.


    1933/34 | 1937/38 | 1960/61 | 2009/10 | 2012/13 | 2014/15

  6. #746
    ZAM
    ZAM ist offline
    Wartungsdrohne
    Avatar von ZAM
    Mitglied seit
    22.03.2001
    Beiträge
    354
    War vermutlich nur ein kurzer Aussetzer.

    Btw. Tapatalk ist seit letzter Woche wieder aktiv.

    *Edit* Ok, beides hing hier offenbar zusammen. Die Tapatalk-Installation hat irgendwie gehangen, dadurch kam es bei neuen Postings zu dem "Datenbankfehler". Ist behoben. Sorry.
    LOX-TT, Kraxe and Herr-Semmelknoedel haben "Gefällt mir" geklickt.
    Web-Dev | Community Manager (buffed.de)
    "Und wenn einer so ein Bug-Loch entdeckt, Granate rein!"

  7. #747
    Erfahrener Benutzer
    Avatar von Kraxe
    Mitglied seit
    19.04.2005
    Ort
    Im schönen Wien
    Beiträge
    12.664
    Wieso höre ich keinen Ton mehr, wenn ich verlinkte Youtube Videos ansehe? Den Ton höre ich nur direkt auf Youtube.

    Es spielt dabei auch keine Rolle ob es mit http oder https verlinkt ist.

    Ich nutze ein Huawei P20 Pro mit Android 8.1
    Mit meinem alten Xperia Z5 Compact Android 7 hat es funktioniert.

    Einen PC oder Laptop nutze ich übrigens nicht.

  8. #748
    ZAM
    ZAM ist offline
    Wartungsdrohne
    Avatar von ZAM
    Mitglied seit
    22.03.2001
    Beiträge
    354
    Da können wir dir nicht weiterhelfen, das ist eher ein "lokales" Problem.
    Web-Dev | Community Manager (buffed.de)
    "Und wenn einer so ein Bug-Loch entdeckt, Granate rein!"

  9. #749
    Community Officer
    Avatar von T-Bow
    Mitglied seit
    20.10.2007
    Ort
    Olymp
    Beiträge
    12.244
    Blog-Einträge
    3
    https://forum.videogameszone.de/play...ml#post9514218
    https://forum.videogameszone.de/nint...ebersicht.html

    Ich weiß nicht, ob das der Grund ist, aber die Funktion "Links automatisch umwandeln" scheint derzeit nicht mehr zu funktionieren. Siehe einige Verlinkungen in den verlinkten Threads. Ist seit 2-3 Wochen so.

  10. #750
    ZAM
    ZAM ist offline
    Wartungsdrohne
    Avatar von ZAM
    Mitglied seit
    22.03.2001
    Beiträge
    354
    Ich fürchte das hängt mit der SSL-Umstellung des Forums zusammen. Das Plugin zum Umschreiben der Links kapiert jetzt irgendwas nicht mehr. Der Code davon ist aber eine Katastrophe.
    Web-Dev | Community Manager (buffed.de)
    "Und wenn einer so ein Bug-Loch entdeckt, Granate rein!"

  11. #751
    Community Officer
    Avatar von LOX-TT
    Mitglied seit
    24.07.2004
    Ort
    Im schönen Franken
    Beiträge
    50.508
    Blog-Einträge
    5
    Übers Smartphone kann man nicht mehr "gefällt mir" klicken

    Browser: Firefox mit Android

  12. #752
    ZAM
    ZAM ist offline
    Wartungsdrohne
    Avatar von ZAM
    Mitglied seit
    22.03.2001
    Beiträge
    354
    Was heißt das genau? Ist der Link nicht da? Oder passiert einfach nichts, wenn man es antippt?

    *Edit* Habs schon - geht wieder.
    LOX-TT hat "Gefällt mir" geklickt.
    Web-Dev | Community Manager (buffed.de)
    "Und wenn einer so ein Bug-Loch entdeckt, Granate rein!"

  13. #753
    Community Officer
    Avatar von LOX-TT
    Mitglied seit
    24.07.2004
    Ort
    Im schönen Franken
    Beiträge
    50.508
    Blog-Einträge
    5
    Es passiert nichts beim antippen

    Edit: danke
    Geändert von LOX-TT (07.06.2019 um 15:25 Uhr)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •